<!DOCTYPE html>
<!--[if lt IE 9]><html lang="es-ES" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="es-ES" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msvalidate.01" content="E294EF8535E99B623ABB14C2B7B1290C" />
<meta name="yandex-verification" content="bf0f0f33642d9e02" />
<meta name="google-site-verification" content="cg3olPll9rCGbdwWccC8dZq24pk5-8QS-I2f8jAcQ5I" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500', 'Playfair+Display:700']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All in One SEO Pack 2.4 by Michael Torbert of Semper Fi Web Design[594,675] -->
<link rel="canonical" href="https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.peruactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://www.peruactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China RSS de los comentarios" href="https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peruactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.peruactual.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.peruactual.com/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.peruactual.com/wp-content/themes/simplemag/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.peruactual.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.peruactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.peruactual.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peruactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peruactual.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Adiós al robo de celulares? Así funcionará el sistema que volverá inservibles a móviles sustraídos' href='https://www.peruactual.com/adios-al-robo-celulares-asi-funcionara-sistema-volvera-inservibles-moviles-sustraidos/' />
<link rel='next' title='Barcelona vs. Sevilla EN VIVO ONLINE ESPN 2: partidazo por Liga Santander [Hora y canal]' href='https://www.peruactual.com/barcelona-vs-sevilla-vivo-online-espn-2-partidazo-liga-santander-hora-canal/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.peruactual.com/?p=514' />
<link rel="alternate" type="application/json+oembed" href="https://www.peruactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruactual.com%2Funiversitario-alberto-rodriguez-ofertas-brasil-portugal-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peruactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruactual.com%2Funiversitario-alberto-rodriguez-ofertas-brasil-portugal-china%2F&#038;format=xml" />
<style type="text/css">
.header .logo{max-width:367px;}
.top-strip-logo{width:367px;height:66px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#ffcc0d;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#ffcc0d;}
.main-menu .posts-loading:after {border-top-color:#ffcc0d;border-bottom-color:#ffcc0d;}
.secondary-menu ul > li:hover > a {color:#ffcc0d;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #ffcc0d;}
.main-menu > ul > li > .sub-menu {border-top-color:#ffcc0d;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:capitalize;}
.title-with-sep{background:url("https://www.peruactual.com/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:580px;}}
</style>
<link rel="icon" href="https://www.peruactual.com/wp-content/uploads/2017/03/subir.png" sizes="32x32" />
<link rel="icon" href="https://www.peruactual.com/wp-content/uploads/2017/03/subir.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.peruactual.com/wp-content/uploads/2017/03/subir.png" />
<meta name="msapplication-TileImage" content="https://www.peruactual.com/wp-content/uploads/2017/03/subir.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93796408-1', 'auto');
  ga('send', 'pageview');

</script>
<body class="post-template-default single single-post postid-514 single-format-standard ltr single-deportes single-nacional layout-full">
    
    <section class="no-print top-strip">
        
                
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="https://www.peruactual.com/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div>
                            <div class="top-strip-logo alignleft">
                    <a href="https://www.peruactual.com">
                        <img src="https://www.peruactual.com/wp-content/uploads/2016/07/logo2.png" alt=" - " width="367" height="66" />
                    </a><!-- Top Strip Logo -->
                </div>
            
            <nav class="secondary-menu"><ul id="menu-pie" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211"><a href="https://www.peruactual.com/category/nacional/">NACIONAL</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.peruactual.com/category/politica/">POLITICA</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208"><a href="https://www.peruactual.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.peruactual.com/category/informatica/">INFORMATICA</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.peruactual.com/category/internacional/">INTERNACIONAL</a></li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->
        
    </section><!-- .top-strip -->
    

    <section id="site">
        
                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>
        
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix">
                
                                
				<div class="no-print anmtd main-menu-container" role="navigation"></div>            
            </header><!-- #masthead -->
    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-514" class="post-514 post type-post status-publish format-standard hentry category-deportes category-nacional">
            
            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
            <span class="entry-category"><a href="https://www.peruactual.com/category/deportes/" rel="category tag">DEPORTES</a>, <a href="https://www.peruactual.com/category/nacional/" rel="category tag">NACIONAL</a></span><time class="entry-date published" datetime="2017-04-05T14:58:55+00:00">5 abril, 2017</time><time class="updated" datetime="2017-09-28T22:22:52+00:00">28 septiembre, 2017</time>        </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title">Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China</h1>
        </div>
                <span class="entry-author">
            <span class="written-by">by</span>
            <span class="author vcard">
                <a class="url fn n" href="https://www.peruactual.com/author/peruactual/" rel="author">peruactual</a>
            </span>
        </span>
            </header>


            
                        
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                    
        <div class="entry-media above-content-media">
              
	        </div>

                   

                    
                    
            <div class="advertisement">

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- peruactu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2414032473217865"
     data-ad-slot="5979982170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div><!-- .advertisment -->

                       

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <article class="entry-content"><p>Alberto Rodríguez despertó el interés de varios clubes a nivel mundial, pero no se moverá de Universitario hasta después del Torneo Apertura.</p>
<p>&nbsp;</p>
<p>En la selección atraviesa por una metamorfosis que lo vuelve implacable, por momentos un fuera de serie, determinante con el más pintado. Por ello, dejó de sorprender que Alberto Rodríguez reciba tantas ofertas como palmadas de gratitud.</p>
<p>Luego de su épico trabajo ante Uruguay, el “Mudo” hizo que ciertos empresarios le consigan a la velocidad de un rayo algunas propuestas de Portugal, Brasil e, incluso, de la lejana  pero atractiva -económicamente hablando- China.</p>
<p>El zaguero tendrá facultades de analizar cualquier posibilidad de cambiar de equipo a partir del 1 de junio -cuando finalice su relación contractual con la “U”- o, de lo contrario, recurrir a su cláusula de rescisión por una propuesta irrenunciable del extranjero.</p>
<p>Pero tranquilos. El asunto va más allá de los sueños o de las alternativas reales. Rodríguez se ha propuesto meter el hombro, cueste lo que cueste, hasta que la “U” se corone como campeón del Torneo Apertura impulsado, según fuentes, por la metodología de trabajo de Pedro Troglio y los pedidos de los “pesos pesados” como Juan Manuel Vargas y Jhon Galliquio.Por ahora vive en familia y en paz.</p>
<p><strong>EL DATO</strong></p>
<p>El libro de pases se reabrirá en agosto y a partir de entonces Rodríguez podría estudiar ofertas.</p>
</article>              
                    </article><!-- .entry-content -->
                    
                    
                    
            <div class="single-box advertisement">
                
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- peruactu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2414032473217865"
     data-ad-slot="5979982170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
            </div><!-- .advertisment -->

                            
                    
                     
                    
                    
                                        
                    
                                        
                                        
                    <div class="clearfix single-box single-social show-comment-icon">
                    
                                                <a href="#comments" class="add-comment">
                            <span class="score-number">
                                0                            </span>
                        </a>
                                                
                        
    <div class="social-sharing link-layout social-minimal" data-permalink="https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/">
        
        <a class="share-item share-facebook" href="http://www.facebook.com/sharer.php?u=https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/&t=Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China" target="blank">
            <i class="icomoon-facebook"></i>
            <span class="share-label">Facebook</span>        </a>

        <a class="share-item share-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/&text=Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China&tw_p=tweetbutton&url=https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/" target="_blank">
            <i class="icomoon-twitter"></i>
            <span class="share-label">Twitter</span>        </a>

                <a data-pin-custom="true" class="share-item share-pinterest" href="//pinterest.com/pin/create/button/?url=https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/&media=&description=Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China" target="_blank">
            <i class="icomoon-pinterest"></i>
            <span class="share-label">Pinterest</span>        </a>

                
        <div class="share-item share-more">

            <span class="share-plus"></span>

            <div class="share-more-items">
                <a class="share-gplus" href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/" target="_blank">
                    <span class="share-label">Google +</span>
                </a>

                <a class="share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/&amp;title=Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China&amp;source=" target="_blank">
                    <span class="share-label">LinkedIn</span>
                </a>

                <a class="share-mail" href="mailto:?subject=Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China&body=https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/">
                    <span class="share-label">Email</span>
                </a>
            </div>

        </div>
        
        
    </div><!-- social-sharing -->

                    </div>
                    
                                        

                    
<div class="single-box author-box single-author-box">

    <div class="author-avatar">
        <div class="inner">
            <a href="https://www.peruactual.com/author/peruactual/">
                <img alt='peruactual' src='https://secure.gravatar.com/avatar/a4982e4e2cb1808750deb6b6ff9f0431?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4982e4e2cb1808750deb6b6ff9f0431?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />            </a>
        </div>
    </div><!-- .author-avatar -->

    <div class="author-info">

        <div class="written-by">Written By</div>
        <span class="author vcard">
            <a class="url fn n" href="https://www.peruactual.com/author/peruactual/" rel="author">
                peruactual            </a>
        </span>
        
                <div class="icon-container">
                                                                                                                                                                                                                        </div>
            
    </div><!-- .info -->

    
    <div class="author-posts">

        <span class="written-by">
            More from peruactual        </span>

        
            <div class="item">
                <div class="entry-details">
                    <header class="entry-header">
                        <h4 class="entry-title">
                            <a href="https://www.peruactual.com/barcelona-vs-sevilla-vivo-online-espn-2-partidazo-liga-santander-hora-canal/">Barcelona vs. Sevilla EN VIVO ONLINE ESPN 2: partidazo por Liga Santander [Hora y canal]</a>
                        </h4>
                    </header>
                    <div class="entry-summary">
                        Barcelona y Sevilla se enfrentan este miércoles por la jornada 30 de...                    </div>
                </div>
            </div>

            
            
        
        <a class="read-more-link" href="">Read More</a>

    </div><!--.author-posts-->
        
</div><!-- .author-box -->                    

                    
	
<div class="single-box related-posts">

    <h3 class="title single-box-title">
        You may also like    </h3>

    <div class="grids entries carousel">

    
        <div class="item">
            <figure class="entry-image">
                <a href="https://www.peruactual.com/nike-lanza-zapatillas-para-los-amantes-de-la-tipografia/">
                                    </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">13 marzo, 2017</time>
                    </div>
                    <h4>
                        <a href="https://www.peruactual.com/nike-lanza-zapatillas-para-los-amantes-de-la-tipografia/">Nike Lanza zapatillas para los amantes de la tipografía</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="https://www.peruactual.com/piura-vecinos-casi-linchan-al-alcalde-cura-mori-protesta/">
                                    </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">4 abril, 2017</time>
                    </div>
                    <h4>
                        <a href="https://www.peruactual.com/piura-vecinos-casi-linchan-al-alcalde-cura-mori-protesta/">Piura: Vecinos casi linchan al alcalde de Cura Mori durante protesta</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="https://www.peruactual.com/huarmey-inundada-producto-de-fuertes-lluvias-coishco/">
                                    </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">16 marzo, 2017</time>
                    </div>
                    <h4>
                        <a href="https://www.peruactual.com/huarmey-inundada-producto-de-fuertes-lluvias-coishco/">Huarmey inundada producto de fuertes lluvias</a>
                    </h4>
                </header>
            </div>
        </div>

        
        
    
    </div><!--.carousel-->

</div><!-- .single-box .related-posts -->                    
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="https://www.peruactual.com/adios-al-robo-celulares-asi-funcionara-sistema-volvera-inservibles-moviles-sustraidos/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Previous article</span>¿Adiós al robo de celulares? Así funcionará el sistema que volverá inservibles a móviles sustraídos</a>        </div>
        
                <div class="nav-next">
            <a href="https://www.peruactual.com/barcelona-vs-sevilla-vivo-online-espn-2-partidazo-liga-santander-hora-canal/" rel="next"><i class="icomoon-chevron-right"></i><span class="nav-title">Next article</span>Barcelona vs. Sevilla EN VIVO ONLINE ESPN 2: partidazo por Liga Santander [Hora y canal]</a>        </div>
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.peruactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10f9d1d0e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="text-3" class="widget widget_text"><h3>Regálanos tu LIKE</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=281653278681981";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-page" data-href="https://www.facebook.com/Per&#xfa;-Actual-482565058612996/?ref=bookmarks" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Per&#xfa;-Actual-482565058612996/?ref=bookmarks" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Per&#xfa;-Actual-482565058612996/?ref=bookmarks">Perú Actual</a></blockquote></div></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Entradas recientes</h3>		<ul>
					<li>
				<a href="https://www.peruactual.com/nina-10-anos-queda-embarazada-tras-violada-tio-%e2%80%8bvideo/">niña de 10 años queda embarazada tras ser violada por su tío ​(VIDEO)</a>
						</li>
					<li>
				<a href="https://www.peruactual.com/entrada-a-machu-picchu-mas-huayna-picchu/">Entrada a Machu Picchu más Huayna Picchu, Nueva modalidad.</a>
						</li>
					<li>
				<a href="https://www.peruactual.com/claudio-pizarro-alcanzo-una-leyenda-gerd-muller-este-increible-record/">Claudio Pizarro alcanzó a una leyenda como Gerd Müller con este increíble récord</a>
						</li>
					<li>
				<a href="https://www.peruactual.com/gareca-dejo-claro-ruidiaz-reemplazante-natural-guerrero/">Gareca dejó en claro que Ruidíaz es el reemplazante natural de Guerrero</a>
						</li>
					<li>
				<a href="https://www.peruactual.com/fifa-ratifica-peru-historico-puesto-del-ranking-oficial/">FIFA ratifica a Perú en histórico puesto del ranking oficial</a>
						</li>
				</ul>
		</div>		<div id="text-2" class="widget widget_text"><h3>Patrocinadores</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- APRENDIENDOBIZ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2414032473217865"
     data-ad-slot="0364994239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peruactual.com/universitario-alberto-rodriguez-ofertas-brasil-portugal-china/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.peruactual.com/wp-content/themes/simplemag/images/logo.png" />
            </div>
            <meta itemprop="name" content="" />
        </div>
        <meta itemprop="headline" content="Universitario: Alberto Rodríguez tiene ofertas de Brasil, Portugal y China" />
        <meta itemprop="datePublished" content="2017-04-05T14:58:55+00:00"/>
        <meta itemprop="dateModified" content="2017-09-28T22:22:52+00:00" />
        <meta itemprop="author" content="peruactual" />
        <meta itemprop="description" content="Alberto Rodríguez despertó el interés de varios clubes a nivel mundial, pero no se moverá de Universitario hasta después del Torneo Apertura. &nbsp; En..." />
                
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

    
<div class="slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-close"></i></a>
    <h3>More Stories</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="https://www.peruactual.com/politicos-tradicionales-se-preocupan-en-sus-intereses-personales/">
                                    </a>
            </figure>
            
            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <span class="entry-category"><a href="https://www.peruactual.com/category/politica/" rel="category tag">POLITICA</a></span>
                    </div>
                    <h4>
                        <a href="https://www.peruactual.com/politicos-tradicionales-se-preocupan-en-sus-intereses-personales/">
                            políticos tradicionales se preocupan en sus intereses personales                        </a>
                    </h4>
                </header>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
            <div class="advertisement">
                <div class="wrapper">
                    
        			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- peruactu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2414032473217865"
     data-ad-slot="5979982170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>
                
            </div><!-- .advertisment -->

        
                        
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            Enlace de interes: <a href="https://www.camino-inca.org">Camino del Inca</a> <a href="https://www.perutur.com/entrada-a-machu-picchu-y-huayna-picchu/">Entrada a Machu Picchu</a> <a href="https://www.perutur.com/entrada-a-machu-picchu-y-huayna-picchu/">Entrada a Huayna Picchu</a>  <a href="https://www.infocusco.com.pe/sp/entrada-a-machu-picchu-huayna-picchu/">Entrada a Machu Picchu</a> <a href="https://www.infocusco.com.pe/sp/entrada-a-machu-picchu-huayna-picchu/">Entrada a Huayna Picchu</a> <a href="https://www.infocusco.com.pe/sp/cusco-imperial-4-dias-3-noches.html">Machu Picchu Tours</a> <a href="https://www.infocusco.com.pe/sp/choquequirao-4-dias-3-noches/">Choquequirao</a> <a href="https://vinicunca.net/vinicunca-preguntas-frecuentes/">vinicunca</a>                         </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.peruactual.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruactual.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.peruactual.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.peruactual.com/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.peruactual.com/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"82a51ee2c4","ti_ajax_url":"https:\/\/www.peruactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruactual.com/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.peruactual.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.peruactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html>